Lipiec 28, 2014, 13:20:49 *
Witamy, Gość. Zaloguj się lub zarejestruj.
Czy dotarł do Ciebie email aktywacyjny?

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności: Jeśli jesteś znudzony ciemnym layoutem naszego forum możesz go zmienić na nowy Oldschoolowy Layout GTASite , przypominający jeden z pierwszych na naszym forum. A zmienić go możesz w ustawieniach profilu, w linku "Opcje wyglądu forum" (pierwszy link "obecny styl").
 
Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: Jak wejść na serwer itp.  (Przeczytany 5561 razy)
czarek_2
Kieszonkowiec
*

Respekt: 0
Wiadomości: 8
Pochwał: 0
Ostrzeżeń: 0

: Wrzesień 03, 2007, 20:50:22

Zainstalowałem sobie SA:MP chciałbym sie dowiedzieć jak wejść i dodać serwer  Question
proszę o szczegółową instrukcje  Rolling Eyes
  Zapisane
Forum.GTASite.pl
« : Wrzesień 03, 2007, 20:50:22 »

  Zapisane
czarek_2
Kieszonkowiec
*

Respekt: 0
Wiadomości: 8
Pochwał: 0
Ostrzeżeń: 0

Odpowiedz #1 : Wrzesień 03, 2007, 21:06:42

robie connect wszystko ładnie pięknie się ładuje i nagle zamiast gry pokazuje sie czarny ekran mam laga i musze walic reset
  Zapisane
pasiek
Kieszonkowiec
*


Wiek: 23
Skąd: Ostrowiec Świetokrzyski
Respekt: 0
Wiadomości: 49
Pochwał: 0
Ostrzeżeń: 0

Odpowiedz #2 : Wrzesień 03, 2007, 21:39:59

moze zacznijmy jakiego masz kompa i jakie łacze??
  Zapisane
czarek_2
Kieszonkowiec
*

Respekt: 0
Wiadomości: 8
Pochwał: 0
Ostrzeżeń: 0

Odpowiedz #3 : Wrzesień 04, 2007, 06:21:46

Amd Athlon(tm) XP 1800+
1.53 GHz
512 MB ram
Nvidia GeForce2 MX/MX 400
internet 512 Vectra
  Zapisane
Koxiarz
Chłopiec na posyłki
*

Respekt: 2
Wiadomości: 210
Pochwał: 0
Ostrzeżeń: 0

Xbox Live: Krzysiek123
Odpowiedz #4 : Wrzesień 04, 2007, 06:30:34

eee karta graficzna troche.. stara
neta masz szybkiego ja mam 256 i mi działa bez problemu moze czasami coś skoczy
  Zapisane
czarek_2
Kieszonkowiec
*

Respekt: 0
Wiadomości: 8
Pochwał: 0
Ostrzeżeń: 0

Odpowiedz #5 : Wrzesień 04, 2007, 07:25:20

ale gta chodzi z ta kartą nawet sie nie zacina
a jak chce zagrac przez neta to gdy gra sie załaduje jest czarny ekran i pokazuje sie okienko:
GTA:SA:MP:gta_sa.exe - Fatalne zakończenie aplikacji
internal error: 23533355

dodam jeszcze ze mam moda Shehrozs GT

Edit:
Wyinstalowałem GTA SA wraz z modem i zainstalowałem SA:MP 0.1 i wszystko gra  Smile
Ostatnia zmiana: Wrzesień 04, 2007, 08:47:20 wysłane przez czarek_2   Zapisane
Kolca
Kieszonkowiec
*

Respekt: 0
Wiadomości: 7
Pochwał: 0
Ostrzeżeń: 0

Odpowiedz #6 : Czerwiec 25, 2008, 10:30:54

Mam Orginalne GTA SA i zainstalowalem sa mp 2.2 wkladam plyte i naciskam connet i mi sie zwykle gta sa wlancza prosze o pomoc albo pisac pod gg 8941605
  Zapisane
Feroci
Apexi Overseer
Przyjaciel
*


Wiek: 27
Skąd: Kraków
Respekt: 46
Wiadomości: 1735
Pochwał: 0
Ostrzeżeń: 1
Użytkownik jest zbanowany

Odpowiedz #7 : Czerwiec 25, 2008, 10:59:38

Cytuj
Wrzesień 04, 2007

Patrz na datę ostatniej wiadomości i używaj opcji szukaj nie tylko na tym forum, ale i na google...

Następnym razem ostrzeżenie
  Zapisane
Strony: [1]   Do góry
  Drukuj  
 
 
Skocz do:  

Theme by m3talc0re. Modified by Jogi. Powered by SMF 1.1.1 | Modified by Joł
SMF © 2005, Simple Machines LLC


Odpowiedzialność za treść umieszczonych postów ponosi ich autor, czyli użytkownik.
Administratorzy forum nie ponoszą odpowiedzialności za treść postów umieszczonych na forum.

MySQL | PHP | XHTML | CSS
Strona wygenerowana w 0.124 sekund z 82 zapytaniami.
Back To Top