Wrzesień 24, 2014, 02:22:17 *
Witamy, Gość. Zaloguj się lub zarejestruj.
Czy dotarł do Ciebie email aktywacyjny?

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności: Jeśli jesteś nowy, zapoznaj się z regulaminem forum oraz FAQ forum.
 
Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: SNT i Asi Loader dla 1.0.7.0  (Przeczytany 13545 razy)
adup12
Kierowca
*

Respekt: 0
Wiadomości: 61
Pochwał: 0
Ostrzeżeń: 0

: Październik 03, 2010, 17:53:08

Elo
Czy ktoś mógłby mi podać linki do pobrania Simple Native Trainer i Asi Loader by mody działały ?
Mam Patcha 1.0.7.0,oraz prosiłbym o jakiś szczegółowy poradnik gdzie te pliki wpakować.
Pozdrawiam
  Zapisane
Forum.GTASite.pl
« : Październik 03, 2010, 17:53:08 »

  Zapisane
robi
Kifflom!
Redaktor
*


Wiek: 20
Skąd: Gdynia
Respekt: 153
Wiadomości: 5046
Pochwał: 1
Ostrzeżeń: 0
robi029
WWW
Xbox Live: robi29
PSN ID: robi029
Odpowiedz #1 : Październik 03, 2010, 17:57:43

SNT i ASI Loader. Wszystko wrzucasz do głównego folderu z grą.
  Zapisane

adup12
Kierowca
*

Respekt: 0
Wiadomości: 61
Pochwał: 0
Ostrzeżeń: 0

Odpowiedz #2 : Październik 03, 2010, 18:07:49

Ok i to jest pod wersje 1.0.7.0 ?

Dodane: Październik 03, 2010, 17:59:58 pm

Aha jeszcze jedno bo jak otwieram readme z foldery IVAsiLoader to niepokoi mnie ta linijka "-= GTA IV ASI LOADER 1.0.2.0b =-"
To chyba dla wersji 1.0.2.0 ?
  Zapisane
robi
Kifflom!
Redaktor
*


Wiek: 20
Skąd: Gdynia
Respekt: 153
Wiadomości: 5046
Pochwał: 1
Ostrzeżeń: 0
robi029
WWW
Xbox Live: robi29
PSN ID: robi029
Odpowiedz #3 : Październik 03, 2010, 18:49:41

To jest pod wersję 1.0.7.0...

1.0.2.0b to wersja Asi Loadera...
  Zapisane

adup12
Kierowca
*

Respekt: 0
Wiadomości: 61
Pochwał: 0
Ostrzeżeń: 0

Odpowiedz #4 : Październik 03, 2010, 22:19:30

Oki robi wszystko działa w porządku tylko jeszcze jaki program spark do tego ?
  Zapisane
robi
Kifflom!
Redaktor
*


Wiek: 20
Skąd: Gdynia
Respekt: 153
Wiadomości: 5046
Pochwał: 1
Ostrzeżeń: 0
robi029
WWW
Xbox Live: robi29
PSN ID: robi029
Odpowiedz #5 : Październik 06, 2010, 18:59:04

Najnowszy, np. 0.6.8 da radę.
  Zapisane

Strony: [1]   Do góry
  Drukuj  
 
 
Skocz do:  

Theme by m3talc0re. Modified by Jogi. Powered by SMF 1.1.1 | Modified by Joł
SMF © 2005, Simple Machines LLC


Odpowiedzialność za treść umieszczonych postów ponosi ich autor, czyli użytkownik.
Administratorzy forum nie ponoszą odpowiedzialności za treść postów umieszczonych na forum.

MySQL | PHP | XHTML | CSS
Strona wygenerowana w 0.138 sekund z 67 zapytaniami.
Back To Top